Faille de sécurité sur Apple MacOS X et certains iPhones | sur Security Affairs

0
24

Un chercheur allemand vient de rendre publique une faille de sécurité de MacOS X qui permet une escalation, un changement de statut d’utilisateur à Administrateur, et qui affecte aussi les iPhone jailbreakés sous iOS 8.x. | A lire sur Security Affairs

Researcher discloses LPE Flaw in Apple Mac OS X

Researcher has discovered a critical local privilege escalation (LPE) vulnerability in the Mac OS X operating system, but Apple will fix only by October…

Source : Researcher discloses LPE Flaw in Apple Mac OS XSecurity Affairs

LAISSER UN COMMENTAIRE

Please enter your comment!
Please enter your name here